<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Il NotiziAlsippe su Twitter del 5 luglio 2021 -</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-su-twitter-del-5-luglio-2021/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il NotiziAlsippe su Twitter del 5 luglio 2021 -" />
<meta property="og:url" content="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-su-twitter-del-5-luglio-2021/" />
<meta property="article:section" content="Il NotiziAlsippe" />
<meta property="article:published_time" content="2021-07-04T06:31:14+00:00" />
<meta property="article:modified_time" content="2021-07-04T06:31:17+00:00" />
<meta property="og:updated_time" content="2021-07-04T06:31:17+00:00" />
<meta property="og:image" content="http://www.alsippe.it/it/wp-content/uploads/2021/02/Twitter-Alsippe-2.jpg" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Il NotiziAlsippe su Twitter del 5 luglio 2021 -" />
<meta name="twitter:image" content="http://www.alsippe.it/it/wp-content/uploads/2021/02/Twitter-Alsippe-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.alsippe.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.alsippe.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Il NotiziAlsippe su Twitter del 5 luglio 2021 Feed dei commenti" href="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-su-twitter-del-5-luglio-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alsippe.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srfprettylistStyleSheets-css'  href='http://www.alsippe.it/it/wp-content/plugins/pretty-file-list-pro/styles/Blue_light.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.alsippe.it/it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alsippe.it/it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='http://www.alsippe.it/it/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/style.css?ver=1.0.12' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.alsippe.it/it/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.0.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FileListProParams = {"defaultSearchMessage":"Search...","noSelectedTypeMessage":"No files of selected type(s) found.","noTypeMessage":"No types selected.","noFilesFoundMessage":"No files found."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/pretty-file-list-pro/js/PrettyFileList.js?ver=5.0.13'></script>
<link rel='https://api.w.org/' href='http://www.alsippe.it/it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsippe.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsippe.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.13" />
<link rel='shortlink' href='http://www.alsippe.it/it/?p=40046' />
<link rel="alternate" type="application/json+oembed" href="http://www.alsippe.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alsippe.it%2Fit%2F2021%2F07%2F04%2Fil-notizialsippe-su-twitter-del-5-luglio-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alsippe.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alsippe.it%2Fit%2F2021%2F07%2F04%2Fil-notizialsippe-su-twitter-del-5-luglio-2021%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6 - https://wp-statistics.com/ -->
<link rel="pingback" href="http://www.alsippe.it/it/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d3d8ed; }
</style>
<link rel="icon" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-40046 single-format-standard custom-background wp-custom-logo group-blog right-sidebar fullwidth_layout">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">domenica, Luglio 04, 2021</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-1948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1948"><a href="http://www.alsippe.it/it/wp-login.php">Accedi/Registrati</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2021"><a href="#">Affiliati O.S.A.P.P.</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
					</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="http://www.alsippe.it/it/" class="custom-logo-link" rel="home" itemprop="url"><img width="236" height="150" src="http://www.alsippe.it/it/wp-content/uploads/2019/02/LogoperSitoAlsippeUfficiale-2.jpg" class="custom-logo" alt="" itemprop="logo" /></a>
							<p class="site-title"><a href="http://www.alsippe.it/it/" rel="home"></a></p>
							<p class="site-description">Alleanza Sindacale Polizia Penitenziaria</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="text-80" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- exporting --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-2560469457853519" data-ad-slot="2317790374"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="http://www.alsippe.it/it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-footer-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20512 nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></li>
<li id="menu-item-3214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Normativa</a></li>
<li id="menu-item-3207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3207 nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></li>
<li id="menu-item-29479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29479 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Circolari varie</a></li>
<li id="menu-item-29480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29480 nv-cat-221"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/convocazioni/">CONVOCAZIONI</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203 nv-cat-151"><a href="http://www.alsippe.it/it/category/concorsi/">Concorsi</a></li>
<li id="menu-item-3210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 nv-cat-125"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/altro/">Legge 104</a></li>
<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218 nv-cat-158"><a href="http://www.alsippe.it/it/category/pensioni/">Pensioni</a></li>
<li id="menu-item-29471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29471 nv-cat-123"><a href="http://www.alsippe.it/it/category/normative/finanziarie/">TRATTAMENTO ECONOMICO</a></li>
<li id="menu-item-29468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29468 nv-cat-153"><a href="http://www.alsippe.it/it/category/sanitaria/">SANITARIA</a></li>
<li id="menu-item-29473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29473 nv-cat-152"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/disciplina/">Disciplina</a></li>
<li id="menu-item-29472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29472 nv-cat-155"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/diritto-allo-studio/">Diritto allo studio</a></li>
<li id="menu-item-29474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474 nv-cat-156"><a href="http://www.alsippe.it/it/category/caserma-agenti/">Caserma Agenti</a></li>
<li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478 nv-cat-1"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/sorveglianza-dinamica/">SORVEGLIANZA DINAMICA</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211 nv-cat-154"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/specializzazioni/">Specializzazioni</a></li>
<li id="menu-item-3215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215 nv-cat-140"><a href="http://www.alsippe.it/it/category/iscriviti/">Iscrizione Al.Si.P.Pe.</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204 nv-cat-157"><a href="http://www.alsippe.it/it/category/convenzioni/">Convenzioni</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383 nv-cat-160"><a href="http://www.alsippe.it/it/category/area-riservata/">Area riservata</a></li>
<li id="menu-item-29559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559 nv-cat-159"><a href="http://www.alsippe.it/it/category/alsippe-whatsapp/">Segui AL.SI.P.PE. su WhatsApp</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="http://www.alsippe.it/it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-40046" class="post-40046 post type-post status-publish format-standard has-post-thumbnail hentry category-notiziario category-normative category-news category-ultim-ora">
	
			<div class="nv-article-thumb">
			<img width="794" height="514" src="http://www.alsippe.it/it/wp-content/uploads/2021/02/Twitter-Alsippe-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.alsippe.it/it/wp-content/uploads/2021/02/Twitter-Alsippe-2.jpg 794w, http://www.alsippe.it/it/wp-content/uploads/2021/02/Twitter-Alsippe-2-300x194.jpg 300w, http://www.alsippe.it/it/wp-content/uploads/2021/02/Twitter-Alsippe-2-768x497.jpg 768w" sizes="(max-width: 794px) 100vw, 794px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Il NotiziAlsippe su Twitter del 5 luglio 2021</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></span>
							<span class="category-button nv-cat-117"><a href="http://www.alsippe.it/it/category/normative/">Il NotiziAlsippe</a></span>
							<span class="category-button nv-cat-92"><a href="http://www.alsippe.it/it/category/news/">News</a></span>
							<span class="category-button nv-cat-93"><a href="http://www.alsippe.it/it/category/ultim-ora/">Ultim&#039; ora</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-su-twitter-del-5-luglio-2021/" rel="bookmark"><time class="entry-date published" datetime="2021-07-04T08:31:14+00:00">4 Luglio 2021</time><time class="updated" datetime="2021-07-04T08:31:17+00:00">4 Luglio 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alsippe/">Alsippe</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Il NotiziAlsippe su Twitter del 5 luglio 2021 <a href="https://t.co/2L7shEU2Al">https://t.co/2L7shEU2Al</a> <a href="https://t.co/ASnB8SxuQT">pic.twitter.com/ASnB8SxuQT</a></p>&mdash; Alsippe (@Alsippe) <a href="https://twitter.com/Alsippe/status/1411572745771655168?ref_src=twsrc%5Etfw">July 4, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-40046 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-del-5-luglio-2021/" rel="prev">Il NotiziAlsippe del 5 luglio 2021</a></div><div class="nav-next"><a href="http://www.alsippe.it/it/2021/07/04/%ef%bb%bfdetenuto-aggredisce-agenti-della-penitenziaria/" rel="next">﻿Detenuto aggredisce agenti della Penitenziaria</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2020/04/25/cura-italia-approvato-alla-camera-dei-deputati-tutte-le-disposizioni-in-tema-di-giustizia/">
							<img width="305" height="207" src="http://www.alsippe.it/it/wp-content/uploads/2020/04/Cura-Italia-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2020/04/25/cura-italia-approvato-alla-camera-dei-deputati-tutte-le-disposizioni-in-tema-di-giustizia/">Cura Italia approvato alla Camera dei Deputati , tutte le disposizioni in tema di giustizia</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="http://www.alsippe.it/it/2020/04/25/cura-italia-approvato-alla-camera-dei-deputati-tutte-le-disposizioni-in-tema-di-giustizia/" rel="bookmark"><time class="entry-date published" datetime="2020-04-25T11:07:52+00:00">25 Aprile 2020</time><time class="updated" datetime="2020-04-25T11:08:02+00:00">25 Aprile 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alsippe/">Alsippe</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2018/08/10/decreto-legislativo-151-01-articolo-42-comma-5-mancata-concessione-dellaspettativa-biennale-richiesta-chiarimenti/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2018/08/10/decreto-legislativo-151-01-articolo-42-comma-5-mancata-concessione-dellaspettativa-biennale-richiesta-chiarimenti/">Decreto legislativo 151/01 articolo 42 comma 5 , mancata concessione dell&#8217;aspettativa biennale , richiesta chiarimenti</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="http://www.alsippe.it/it/2018/08/10/decreto-legislativo-151-01-articolo-42-comma-5-mancata-concessione-dellaspettativa-biennale-richiesta-chiarimenti/" rel="bookmark"><time class="entry-date published" datetime="2018-08-10T16:14:59+00:00">10 Agosto 2018</time><time class="updated" datetime="2018-08-10T16:16:52+00:00">10 Agosto 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alessandro/">Segreteria Generale</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2020/12/01/nota-n-0431558-u-del-30-11-2020-polizia-penitenziaria-graduatorie-definitive-interpello/">
							<img width="305" height="207" src="http://www.alsippe.it/it/wp-content/uploads/2020/05/Relazioni-sindacali-nuovo-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2020/12/01/nota-n-0431558-u-del-30-11-2020-polizia-penitenziaria-graduatorie-definitive-interpello/">Nota n.0431558.U del 30.11.2020 . Polizia Penitenziaria ,graduatorie definitive interpello &#8230;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="http://www.alsippe.it/it/2020/12/01/nota-n-0431558-u-del-30-11-2020-polizia-penitenziaria-graduatorie-definitive-interpello/" rel="bookmark"><time class="entry-date published" datetime="2020-12-01T08:34:04+00:00">1 Dicembre 2020</time><time class="updated" datetime="2020-12-01T08:42:11+00:00">1 Dicembre 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alsippe/">Alsippe</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
			<section id="recent-posts-8" class="widget widget_recent_entries">		<h4 class="widget-title">GLI ULTIMI ARTICOLI DI ALSIPPE</h4>		<ul>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/04/carcere-di-bari-dopo-le-proteste-incontro-con-lon-sisto-soddisfazione-dei-sindacati-in-seguito-al-meeting-con-il-sottosegretario/">Carcere di Bari, dopo le proteste incontro con l&#8217;on. Sisto</a>
											<span class="post-date">4 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/04/%ef%bb%bfdetenuto-aggredisce-agenti-della-penitenziaria/">﻿Detenuto aggredisce agenti della Penitenziaria</a>
											<span class="post-date">4 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-su-twitter-del-5-luglio-2021/">Il NotiziAlsippe su Twitter del 5 luglio 2021</a>
											<span class="post-date">4 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/04/il-notizialsippe-del-5-luglio-2021/">Il NotiziAlsippe del 5 luglio 2021</a>
											<span class="post-date">4 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/03/le-ultimissime-di-alsippe/">Le Ultimissime del 3 luglio</a>
											<span class="post-date">3 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/03/%ef%bb%bfpochi-agenti-polizia-penitenziaria-situazione-insostenibile/">Carcere di Spoleto, pochi agenti polizia penitenziaria “Situazione insostenibile”</a>
											<span class="post-date">3 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/03/agenti-del-nucleo-investigativo-centrale-della-polizia-penitenziaria-arrestano-evaso/">Agenti del Nucleo investigativo centrale della polizia penitenziaria arrestano evaso&#8230;</a>
											<span class="post-date">3 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/02/le-ultimissime-del-2-luglio/">Le Ultimissime del 2 luglio</a>
											<span class="post-date">2 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/02/nota-n-0251301-u-del-2-7-2021-interpello-d-g-detenuti-e-trattamento-personale-dirigente-del-corpo-pol-pen/">Nota n.0251301.U   del 2.7.2021 .Interpello D.G. Detenuti e trattamento &#8211; personale dirigente del Corpo Pol.Pen.</a>
											<span class="post-date">2 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/02/nota-n-0251305-u-del-2-7-2021-interpello-personale-del-corpo-di-polizia-penitenziaria-ruolo-agenti-assistenti/">Nota n. 0251305.U del 2.7.2021 . Interpello  personale del Corpo di  Polizia penitenziaria ruolo agenti assistenti&#8230;</a>
											<span class="post-date">2 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/01/le-ultimissime-del-1-luglio/">Le Ultimissime del 1 luglio</a>
											<span class="post-date">1 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/01/nota-n-0249602-u-del-1-7-2021concorso-976-allievi-agenti-pubblicazione-calendario-prove-efficienza-fisica/">Nota n. 0249602.U  del 1°.7. 2021Concorso 976 allievi agenti &#8211; Pubblicazione calendario prove efficienza fisica</a>
											<span class="post-date">1 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/01/diario-delle-prove-di-efficienza-fisica-del-concorso-a-976-posti-di-allievo-agente-del-corpo-di-polizia-penitenziaria-ruolo-maschile-e-femminile/">Diario delle prove di efficienza fisica del concorso a 976 posti di allievo agente del Corpo di polizia penitenziaria ruolo maschile e femminile</a>
											<span class="post-date">1 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/01/il-notizialsippe-su-twitter-del-2-luglio/">Il NotiziAlsippe su Twitter del 2 luglio</a>
											<span class="post-date">1 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/07/01/il-notizialsippe-del-2-luglio-2021/">Il NotiziAlsippe del 2 luglio 2021</a>
											<span class="post-date">1 Luglio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/carceri-riunione-straordinaria-questa-mattina-al-ministero-della-giustizia/">Carceri. Riunione straordinaria al Ministero della Giustizia</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/le-ultimissime-del-30-giugno/">Le Ultimissime del 30 giugno</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/nota-n-0247791-u-del-30-6-2021-6-corso-per-conduttori-privi-di-cane/">Nota n. 0247791.U  del 30.6.2021 6° Corso per conduttori privi di cane &#8230;</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/%ef%bb%bfpolizia-penitenziaria-concorso-per-583-posti-per-laccesso-alla-qualifica-di-vice-sovrintendente-data-di-scadenza/">﻿Polizia Penitenziaria , concorso per  583 posti per l&#8217;accesso alla qualifica di vice sovrintendente ,  data di scadenza della domanda il 21 luglio</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/bonus-baby-sitting-e-centri-estivi-per-il-personale-del-comparto-sicurezza-difesa-soccorso-pubblico/">INPS.Personale del comparto sicurezza, difesa, soccorso pubblico ,bonus &#8230;.</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/carceri-inadeguate-detenuti-educatori-e-agenti-sono-a-rischio%ef%bb%bf/">«Carceri inadeguate Detenuti, educatori e agenti sono a rischio»﻿</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/sono-92-gli-agenti-di-polizia-penitenziaria-positivi-al-covid-%ef%bb%bf/">Sono 92  gli agenti di Polizia Penitenziaria positivi al covid ,﻿</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/30/mancato-riscontro-note-sindacali-richiesta-intervento-al-provveditore-regionale/">Mancato riscontro note sindacali, richiesta intervento al Provveditore regionale</a>
											<span class="post-date">30 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/29/le-ultimissime-del-29-giugno/">Le Ultimissime del 29 giugno</a>
											<span class="post-date">29 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/29/%ef%bb%bfcarceri-ministero-giustizia-assicura-impegno-per-rete-di-videosorveglianza/">﻿Carceri, ministero Giustizia assicura impegno per rete di videosorveglianza</a>
											<span class="post-date">29 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/29/%ef%bb%bfincidente-a-tir-agenti-polizia-penitenziaria-di-passaggio-soccorrono-autista-e-regolano-traffico/">﻿Incidente a tir, agenti Polizia Penitenziaria  di passaggio soccorrono autista e regolano traffico</a>
											<span class="post-date">29 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/29/il-notizialsippe-su-twitter-del-30-giugno-2021/">Il NotiziAlsippe su Twitter del 30 giugno 2021</a>
											<span class="post-date">29 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/29/il-notizialsippe-del-30-giugno-2021/">Il NotiziAlsippe del  30 giugno  2021</a>
											<span class="post-date">29 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/28/le-ultimisime-di-alsippe/">Le Ultimissime del 28 giugno</a>
											<span class="post-date">28 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/28/nota-n-0244932-u-del-28-giugno-2021-c-c-santa-maria-capua-vetere/">Nota n. 0244932.U del 28 giugno 2021 .C.C. Santa Maria Capua Vetere</a>
											<span class="post-date">28 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/28/%ef%bb%bfviolenze-in-carcere-ministero-fiducia-nel-corpo-della-polizia-penitenziaria-pronto-accertamento-dei-fatti/">﻿Violenze in carcere. Ministero: “Fiducia nel corpo della Polizia penitenziaria. Pronto accertamento dei fatti”.</a>
											<span class="post-date">28 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/28/rivolta-nel-carcere-di-santa-maria-capua-vetere-misure-cautelari-per-52-agenti/">Rivolta nel carcere di Santa Maria Capua Vetere, misure cautelari per 52 agenti</a>
											<span class="post-date">28 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/27/le-ultimissime-del-27-giugno/">Le Ultimissime del 27 giugno</a>
											<span class="post-date">27 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/27/tre-agenti-penitenziari-aggrediti-servono-taser-per-divise/">Tre agenti penitenziari aggrediti  &#8216;servono taser per divise&#8217;&#8230;.</a>
											<span class="post-date">27 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/27/aggressione-a-quattro-agenti-della-polizia-penitenziaria-ripensare-la-gestione-dei-detenuti/">Aggressione a quattro agenti della Polizia penitenziaria.“Ripensare la gestione dei detenuti..</a>
											<span class="post-date">27 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/27/approvato-il-nuovo-piano-di-impiego-del-contingente-militare-per-strade-sicure/">Approvato il nuovo piano di impiego del contingente militare per &#8220;Strade sicure&#8221;</a>
											<span class="post-date">27 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/27/il-notizialsippe-su-twitter-del-28-giugno-2021/">Il NotiziAlsippe su Twitter del 28 giugno 2021</a>
											<span class="post-date">27 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/27/il-notizialsippe-del-28-giugno-2021/">Il NotiziAlsippe del 28 giugno 2021</a>
											<span class="post-date">27 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/26/le-ultimissime-del-26-giugno/">Le Ultimissime del 26 giugno</a>
											<span class="post-date">26 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/26/39918/">Alfa Romeo Stelvio, Panda 4×4 e Renegade per la Polizia Penitenziaria</a>
											<span class="post-date">26 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/26/sui-248-agenti-di-polizia-penitenziaria-previsti-ne-sono-presenti-209-grave-carenza/">Sui 248 agenti di Polizia penitenziaria previsti  ne sono presenti 209, grave carenza..</a>
											<span class="post-date">26 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/26/gazzetta-ufficiale-n-50-del-25-06-2021-graduatoria-di-merito-e-dichiarazione-dei-vincitori-del-concorso-pubblico-per-esame-e-titoli-per-lassunzione-di-milletrecentocinquanta-allievi-agenti/">Gazzetta Ufficiale  n.50 del 25-06-2021. Graduatoria di merito e dichiarazione dei vincitori del concorso pubblico, per esame e titoli, per l&#8217;assunzione di milletrecentocinquanta allievi agenti..</a>
											<span class="post-date">26 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/25/la-pagina-alsippe-su-facebook/">La pagina Alsippe  su Facebook</a>
											<span class="post-date">25 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/25/le-ultimissime-del-25-giugno/">Le Ultimissime del 25 giugno</a>
											<span class="post-date">25 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/25/corso-di-formazione-per-11-dirigenti-del-corpo-di-polizia-penitenziaria-comandanti-dei-nuclei-negli-uffici-interdistrettuali-di-esecuzione-penale-esterna/">Nota n. 0242988.U del 25.6.2021 .Corso di formazione per 11 dirigenti del Corpo di polizia penitenziaria comandanti dei Nuclei negli Uffici Interdistrettuali di Esecuzione Penale Esterna</a>
											<span class="post-date">25 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/25/%ef%bb%bf5-agenti-di-polizia-penitenziaria-aggrediti-da-un-detenuto/">﻿5 agenti di polizia penitenziaria aggrediti da un detenuto.</a>
											<span class="post-date">25 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/25/salute-e-sicurezza-sul-lavoroconformita/">Salute e Sicurezza sul Lavoro,conformità. ..</a>
											<span class="post-date">25 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/le-ultimissime-del-24-giugno/">Le Ultimissime del 24 giugno</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/nota-n-0241549-u-del-24-6-2021-tessere-personali-di-riconoscimento-per-il-personale-del-corpo-di-polizia-penitenziaria/">Nota n. 0241549.U del 24.6.2021 .   Tessere personali di riconoscimento per il personale del Corpo di Polizia Penitenziaria &#8230;</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/tentano-di-rubare-auto-intercettati-da-una-pattuglia-della-polizia-penitenziaria-e/">Tentano di rubare auto , intercettati da una pattuglia della Polizia penitenziaria e della Polizia di Stato , arrestati due uomini</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/chiusura-del-xxxvi-corso-di-alta-formazione-interforze/">Chiusura del XXXVI corso di Alta formazione interforze</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/sono-appena-166-gli-agenti-di-polizia-penitenziaria-i-numeri-di-un-carcere-sempre-piu-di-alta-sicurezz/">Sono appena 166 gli agenti di Polizia penitenziaria ,i numeri di un carcere sempre più di alta sicurezza</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/piano-nazionale-di-ripresa-e-resilienzautilizzo-delle-risorse-per-porre-rimedio-al-problema-del-sovraffollamento-delle-carceri/">Potenziare le dotazioni organiche della Polizia penitenziaria</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/rinforzare-la-polizia-penitenziaria-con-assunzioni-corpose/">Rinforzare la Polizia penitenziaria con assunzioni corpose&#8230;</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/il-notizialsippe-su-twitter-del-25-giugno-2021/">Il NotiziAlsippe su Twitter del 25 giugno 2021</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/24/il-notizialsippe-del-25-giugno-2021/">Il NotiziAlsippe del 25 giugno 2021</a>
											<span class="post-date">24 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/23/le-ultimissime-del-23-giugno/">Le Ultimissime del 23 giugno</a>
											<span class="post-date">23 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/23/carceri-piu-agenti-polizia-penitenziaria-e-nuove-strutture/">Carceri, Ferro: «Più agenti polizia penitenziaria e nuove strutture»</a>
											<span class="post-date">23 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/23/sovraffollamento-delle-carceri%ef%bb%bf-la-ministra-cartabia-alla-camera-dei-deputati-per-rispondere-allinterrogazione-parlamentare-durante-il-question-time/">Sovraffollamento delle carceri﻿ ,la ministra Cartabia alla Camera dei deputati  per rispondere all’ interrogazione parlamentare durante il Question time&#8230;</a>
											<span class="post-date">23 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/23/il-carcere-di-diventera-una-casa-lavoro-presto-al-via-i-lavori/">Il carcere di diventerà una &#8220;casa lavoro&#8221;, presto al via i lavori</a>
											<span class="post-date">23 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/23/nota-n-0015619-id-del-23-6-2021-p-c-d-regolante-luso-del-camice-bianco-in-stoffa-come-uniforme-da-laboratorio-da-utilizzare-in-aggiunta-alluniforme-di-servizio/">Nota n. 0015619.ID del 23.6.2021 .P.C.D. regolante l&#8217;uso del camice bianco in stoffa come &#8220;uniforme da laboratorio&#8221; da utilizzare in aggiunta all&#8217;uniforme di servizio&#8230;..</a>
											<span class="post-date">23 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/22/le-ultimissime-del-22-giugno/">Le Ultimissime del 22 giugno</a>
											<span class="post-date">22 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/22/39797/">Sono 140 gli agenti di Polizia Penitenziaria positivi al covid</a>
											<span class="post-date">22 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/22/39790/">Disponibilità Soggiorno estivo IS ARENAS..</a>
											<span class="post-date">22 Giugno 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/06/22/il-vicepresidente-di-regione-liguria-alle-celebrazioni-del-204esimo-anniversario-di-fondazione-del-corpo-di-polizia-penitenziaria/">Il vicepresidente di Regione Liguria  alle celebrazioni del 204esimo anniversario di Fondazione del Corpo di Polizia Penitenziaria..</a>
											<span class="post-date">22 Giugno 2021</span>
									</li>
					</ul>
		</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Alsippe Alleanza Sindacale Polizia Penitenziaria (Roma)			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20512 nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3207 nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29479 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Circolari varie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29480 nv-cat-221"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/convocazioni/">CONVOCAZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203 nv-cat-151"><a href="http://www.alsippe.it/it/category/concorsi/">Concorsi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 nv-cat-125"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/altro/">Legge 104</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218 nv-cat-158"><a href="http://www.alsippe.it/it/category/pensioni/">Pensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29471 nv-cat-123"><a href="http://www.alsippe.it/it/category/normative/finanziarie/">TRATTAMENTO ECONOMICO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29468 nv-cat-153"><a href="http://www.alsippe.it/it/category/sanitaria/">SANITARIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29473 nv-cat-152"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/disciplina/">Disciplina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29472 nv-cat-155"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/diritto-allo-studio/">Diritto allo studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474 nv-cat-156"><a href="http://www.alsippe.it/it/category/caserma-agenti/">Caserma Agenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478 nv-cat-1"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/sorveglianza-dinamica/">SORVEGLIANZA DINAMICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211 nv-cat-154"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/specializzazioni/">Specializzazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215 nv-cat-140"><a href="http://www.alsippe.it/it/category/iscriviti/">Iscrizione Al.Si.P.Pe.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204 nv-cat-157"><a href="http://www.alsippe.it/it/category/convenzioni/">Convenzioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383 nv-cat-160"><a href="http://www.alsippe.it/it/category/area-riservata/">Area riservata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559 nv-cat-159"><a href="http://www.alsippe.it/it/category/alsippe-whatsapp/">Segui AL.SI.P.PE. su WhatsApp</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

		<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;393926492708&quot;,&quot;message_text&quot;:&quot;Ciao hai bisogno di supporto??&quot;,&quot;message_delay&quot;:10000,&quot;message_badge&quot;:true,&quot;message_send&quot;:&quot;&quot;,&quot;mobile_only&quot;:true}">
			<div class="whatsappme__button">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z" fill="currentColor"/></svg>
				<div class="whatsappme__badge">1</div>			</div>
							<div class="whatsappme__box">
					<header class="whatsappme__header">
						<svg xmlns="http://www.w3.org/2000/svg" width="120" height="28" viewBox="0 0 120 28"><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" fill="currentColor" fill-rule="evenodd"/></svg>
						<div class="whatsappme__close">&times;</div>
					</header>
					<div class="whatsappme__message">Ciao hai bisogno di supporto??</div>
				</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alsippe.it\/it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>

</body>
</html>