<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Nota n.0194528.U del 19.5.2021 Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida -</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alsippe.it/it/2021/05/19/nota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nota n.0194528.U del 19.5.2021 Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida -" />
<meta property="og:description" content="Nota n.0194528.U del 19.5.2021  Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida" />
<meta property="og:url" content="http://www.alsippe.it/it/2021/05/19/nota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida/" />
<meta property="article:section" content="Circolari" />
<meta property="article:published_time" content="2021-05-19T19:04:39+00:00" />
<meta property="article:modified_time" content="2021-05-19T19:04:42+00:00" />
<meta property="og:updated_time" content="2021-05-19T19:04:42+00:00" />
<meta property="og:image" content="http://www.alsippe.it/it/wp-content/uploads/2020/04/mezzo-pol-pen-traduzione-Alsippe.jpg" />
<meta property="og:image:width" content="752" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nota n.0194528.U del 19.5.2021  Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida" />
<meta name="twitter:title" content="Nota n.0194528.U del 19.5.2021 Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida -" />
<meta name="twitter:image" content="http://www.alsippe.it/it/wp-content/uploads/2020/04/mezzo-pol-pen-traduzione-Alsippe.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.alsippe.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.alsippe.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Nota n.0194528.U del 19.5.2021  Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida Feed dei commenti" href="http://www.alsippe.it/it/2021/05/19/nota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alsippe.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srfprettylistStyleSheets-css'  href='http://www.alsippe.it/it/wp-content/plugins/pretty-file-list-pro/styles/Blue_light.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.alsippe.it/it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alsippe.it/it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='http://www.alsippe.it/it/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/style.css?ver=1.0.12' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.alsippe.it/it/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.0.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FileListProParams = {"defaultSearchMessage":"Search...","noSelectedTypeMessage":"No files of selected type(s) found.","noTypeMessage":"No types selected.","noFilesFoundMessage":"No files found."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/pretty-file-list-pro/js/PrettyFileList.js?ver=5.0.13'></script>
<link rel='https://api.w.org/' href='http://www.alsippe.it/it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsippe.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsippe.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.13" />
<link rel='shortlink' href='http://www.alsippe.it/it/?p=38873' />
<link rel="alternate" type="application/json+oembed" href="http://www.alsippe.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alsippe.it%2Fit%2F2021%2F05%2F19%2Fnota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alsippe.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alsippe.it%2Fit%2F2021%2F05%2F19%2Fnota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6 - https://wp-statistics.com/ -->
<link rel="pingback" href="http://www.alsippe.it/it/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e3f9f9; }
</style>
<link rel="icon" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-38873 single-format-standard custom-background wp-custom-logo group-blog right-sidebar fullwidth_layout">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">mercoledì, Maggio 19, 2021</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-1948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1948"><a href="http://www.alsippe.it/it/wp-login.php">Accedi/Registrati</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2021"><a href="#">Affiliati O.S.A.P.P.</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
					</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --><header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="http://www.alsippe.it/it/" class="custom-logo-link" rel="home" itemprop="url"><img width="236" height="150" src="http://www.alsippe.it/it/wp-content/uploads/2019/02/LogoperSitoAlsippeUfficiale-2.jpg" class="custom-logo" alt="" itemprop="logo" /></a>
							<p class="site-title"><a href="http://www.alsippe.it/it/" rel="home"></a></p>
							<p class="site-description">Alleanza Sindacale Polizia Penitenziaria</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="text-80" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- exporting --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-2560469457853519" data-ad-slot="2317790374"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="http://www.alsippe.it/it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-footer-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20512 nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></li>
<li id="menu-item-3214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Normativa</a></li>
<li id="menu-item-3207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3207 nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></li>
<li id="menu-item-29479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29479 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Circolari varie</a></li>
<li id="menu-item-29480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29480 nv-cat-221"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/convocazioni/">CONVOCAZIONI</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203 nv-cat-151"><a href="http://www.alsippe.it/it/category/concorsi/">Concorsi</a></li>
<li id="menu-item-3210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 nv-cat-125"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/altro/">Legge 104</a></li>
<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218 nv-cat-158"><a href="http://www.alsippe.it/it/category/pensioni/">Pensioni</a></li>
<li id="menu-item-29471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29471 nv-cat-123"><a href="http://www.alsippe.it/it/category/normative/finanziarie/">TRATTAMENTO ECONOMICO</a></li>
<li id="menu-item-29468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29468 nv-cat-153"><a href="http://www.alsippe.it/it/category/sanitaria/">SANITARIA</a></li>
<li id="menu-item-29473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29473 nv-cat-152"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/disciplina/">Disciplina</a></li>
<li id="menu-item-29472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29472 nv-cat-155"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/diritto-allo-studio/">Diritto allo studio</a></li>
<li id="menu-item-29474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474 nv-cat-156"><a href="http://www.alsippe.it/it/category/caserma-agenti/">Caserma Agenti</a></li>
<li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478 nv-cat-1"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/sorveglianza-dinamica/">SORVEGLIANZA DINAMICA</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211 nv-cat-154"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/specializzazioni/">Specializzazioni</a></li>
<li id="menu-item-3215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215 nv-cat-140"><a href="http://www.alsippe.it/it/category/iscriviti/">Iscrizione Al.Si.P.Pe.</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204 nv-cat-157"><a href="http://www.alsippe.it/it/category/convenzioni/">Convenzioni</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383 nv-cat-160"><a href="http://www.alsippe.it/it/category/area-riservata/">Area riservata</a></li>
<li id="menu-item-29559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559 nv-cat-159"><a href="http://www.alsippe.it/it/category/alsippe-whatsapp/">Segui AL.SI.P.PE. su WhatsApp</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="http://www.alsippe.it/it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-38873" class="post-38873 post type-post status-publish format-standard has-post-thumbnail hentry category-circolari-e-leggi category-news category-ultim-ora">
	
			<div class="nv-article-thumb">
			<img width="752" height="554" src="http://www.alsippe.it/it/wp-content/uploads/2020/04/mezzo-pol-pen-traduzione-Alsippe.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.alsippe.it/it/wp-content/uploads/2020/04/mezzo-pol-pen-traduzione-Alsippe.jpg 752w, http://www.alsippe.it/it/wp-content/uploads/2020/04/mezzo-pol-pen-traduzione-Alsippe-300x221.jpg 300w" sizes="(max-width: 752px) 100vw, 752px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Nota n.0194528.U del 19.5.2021  Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></span>
							<span class="category-button nv-cat-92"><a href="http://www.alsippe.it/it/category/news/">News</a></span>
							<span class="category-button nv-cat-93"><a href="http://www.alsippe.it/it/category/ultim-ora/">Ultim&#039; ora</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.alsippe.it/it/2021/05/19/nota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida/" rel="bookmark"><time class="entry-date published" datetime="2021-05-19T21:04:39+00:00">19 Maggio 2021</time><time class="updated" datetime="2021-05-19T21:04:42+00:00">19 Maggio 2021</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alessandro/">Segreteria Generale</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Nota n.0194528.U del 19.5.2021 </p>



<p>Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida</p>



<div class="wp-block-file"><a href="http://www.alsippe.it/it/wp-content/uploads/2021/05/Personale-del-Corpo-di-Polizia-Penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida.pdf">Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida</a><a href="http://www.alsippe.it/it/wp-content/uploads/2021/05/Personale-del-Corpo-di-Polizia-Penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida.pdf" class="wp-block-file__button" download>Scarica</a></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-38873 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.alsippe.it/it/2021/05/19/nota-n-0194525-u-del-19-5-2021-p-c-d-recante-disciplina-e-modalita-accesso-alla-qualifica-di-v-sovrintendente-pol-pen/" rel="prev">Nota n. 0194525.U del 19.5.2021 . P.C.D. recante disciplina e modalità accesso alla qualifica di V.Sovrintendente Pol.Pen.</a></div><div class="nav-next"><a href="http://www.alsippe.it/it/2021/05/19/nota-n-0194523-u-del-19-5-2021-guanti-antitaglio-in-sperimentazione/" rel="next">Nota n. 0194523.U del 19.5.2021 Guanti antitaglio in sperimentazione</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2018/01/09/sentenza-del-tar-il-carcere-costruito-su-un-terreno-occupato-abusivamente-a-rischio-il-carcere-di/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2018/01/09/sentenza-del-tar-il-carcere-costruito-su-un-terreno-occupato-abusivamente-a-rischio-il-carcere-di/">Sentenza del Tar &#8220;il carcere costruito su un terreno occupato abusivamente&#8221; .A rischio il carcere di…..</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="http://www.alsippe.it/it/2018/01/09/sentenza-del-tar-il-carcere-costruito-su-un-terreno-occupato-abusivamente-a-rischio-il-carcere-di/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-09T18:15:01+00:00">9 Gennaio 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alessandro/">Segreteria Generale</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2020/09/29/il-notizialsippe-del-30-settembre-2020/">
							<img width="305" height="207" src="http://www.alsippe.it/it/wp-content/uploads/2020/09/Info-Alsippe-30-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2020/09/29/il-notizialsippe-del-30-settembre-2020/">Il NotiziAlsippe del 30 settembre 2020</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="http://www.alsippe.it/it/2020/09/29/il-notizialsippe-del-30-settembre-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-09-29T10:17:53+00:00">29 Settembre 2020</time><time class="updated" datetime="2020-09-26T20:22:06+00:00">26 Settembre 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alsippe/">Alsippe</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2018/01/03/due-agenti-della-polizia-penitenziaria-soccorsi-a-seguito-dello-scoppio-di-un/">
							<img width="305" height="162" src="http://www.alsippe.it/it/wp-content/uploads/2018/01/San-Vittore-4.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" srcset="http://www.alsippe.it/it/wp-content/uploads/2018/01/San-Vittore-4.jpg 640w, http://www.alsippe.it/it/wp-content/uploads/2018/01/San-Vittore-4-300x159.jpg 300w" sizes="(max-width: 305px) 100vw, 305px" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2018/01/03/due-agenti-della-polizia-penitenziaria-soccorsi-a-seguito-dello-scoppio-di-un/">Due agenti della polizia penitenziaria soccorsi a seguito dello scoppio di un &#8230;&#8230;&#8230;&#8230;.</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="http://www.alsippe.it/it/2018/01/03/due-agenti-della-polizia-penitenziaria-soccorsi-a-seguito-dello-scoppio-di-un/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-03T19:34:05+00:00">3 Gennaio 2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alessandro/">Segreteria Generale</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
			<section id="recent-posts-8" class="widget widget_recent_entries">		<h4 class="widget-title">GLI ULTIMI ARTICOLI DI ALSIPPE</h4>		<ul>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/nota-n-0194523-u-del-19-5-2021-guanti-antitaglio-in-sperimentazione/">Nota n. 0194523.U del 19.5.2021 Guanti antitaglio in sperimentazione</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/nota-n-0194528-u-del-19-5-2021-personale-del-corpo-di-polizia-penitenziaria-in-possesso-del-certificato-di-istruttore-di-guida/">Nota n.0194528.U del 19.5.2021  Personale del Corpo di Polizia Penitenziaria in possesso del certificato di istruttore di guida</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/nota-n-0194525-u-del-19-5-2021-p-c-d-recante-disciplina-e-modalita-accesso-alla-qualifica-di-v-sovrintendente-pol-pen/">Nota n. 0194525.U del 19.5.2021 . P.C.D. recante disciplina e modalità accesso alla qualifica di V.Sovrintendente Pol.Pen.</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/misure-urgenti-relative-allemergenza-epidemiologica-da-covid-19/">DECRETO LEGGE 18 maggio 2021, n. 65 . Misure urgenti relative   all&#8217;emergenza epidemiologica da COVID-19.</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/laa-commissione-parlamentare-antimafia-incontra-la-polizia-penitenziaria/">La Commissione Parlamentare Antimafia incontra la Polizia Penitenziaria</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/richiesta-di-soggiorno-presso-il-villaggio-estivo-di-is-arenas/">Soggiorno presso il Villaggio Estivo di Is Arenas, invio richieste..</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/19/decreto-sostegni-misure-per-il-potenziamento-delle-risorse-umane-nei-comparti-difesa-sicurezza-e-soccorso-pubblicoemendamenti/">Decreto sostegni. Misure per il potenziamento delle risorse umane nei Comparti Difesa, Sicurezza e Soccorso Pubblico,emendamenti..</a>
											<span class="post-date">19 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/testata-a-poliziotto-penitenziariotensione-in-carcere/">Testata a poliziotto penitenziario,tensione in carcere</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/nota-n-0192300-u-del-18-5-2021-commissione-di-garanzia-ex-art-29-dpr-164-2002/">Nota n. 0192300.U del 18.5.2021. Commissione di Garanzia ex art. 29 DPR 164/2002 &#8230;</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/nuovi-criteri-di-mobilitan-interna-personale-del-corpo-di-polizia-penitenziaria/">Nota  n. GDAP-0191957.U del 18.5.2021. Nuovi criteri di mobilita&#8217; interna personale del Corpo di Polizia Penitenziaria</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/nota-n-0191711-u-del-18-5-2021-promozione-alla-qualifica-di-commissario-coordinatore-penitenziario/">Nota n. 0191711.U del 18.5.2021 Promozione alla qualifica di Commissario coordinatore penitenziario &#8230;</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/nota-n-0191569-u-del-18-5-2021-direzione-generale-dei-detenuti-e-del-trattamento-interpello/">Nota n. 0191569.U del 18.5.2021  Direzione Generale dei Detenuti e del Trattamento &#8211; Interpello</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/38819/">Realizzazione del carcere di Nola ,iniziative di competenza&#8230;</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/18/38816/">Slitta apertura padiglione 41bis al carcere..</a>
											<span class="post-date">18 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/17/misure-urgenti-relative-allemergenza-epidemiologica-da-covid-19-decreto-legge/">Misure urgenti relative all&#8217;emergenza epidemiologica da COVID-19 (decreto-legge).Consiglio dei ministri numero 19 del 17 maggio</a>
											<span class="post-date">17 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/17/grave-incidente-stradale-perde-la-vita-poliziotto-penutenziario/">Grave incidente stradale, perde la vita poliziotto penitenziario</a>
											<span class="post-date">17 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/17/parere-in-merito-alla-fruibilita-del-congedo-covid-19-di-cui-allarticolo-2-comma-2-del-decreto-legge-13-marzo-2021-n-30/">Parere in merito alla fruibilità del congedo Covid-19 di cui all’articolo 2,  comma 2, del decreto – legge 13 marzo 2021, n. 30.</a>
											<span class="post-date">17 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/15/rinnovo-del-contratto-comparto-sicurezza-e-difesa-e-soccorso-pubblicole-ultime-novita-dopo-la-riunione-di-ieri/">Rinnovo del contratto Comparto Sicurezza e Difesa e Soccorso Pubblico,le ultime novità dopo la riunione di ieri</a>
											<span class="post-date">15 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/14/ovuli-di-hashish-nascosti-nel-soffritto-denunciato-dalla-polizia-penitenziaria-un-detenuto/">Ovuli di hashish nascosti nel soffritto: denunciato dalla polizia penitenziaria un detenuto..</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/14/38785/">2.181nuove unità previste nel Corpo della Polizia Penitenziaria. Dap, il punto su assunzioni e concorsi interni</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/14/38781/">Contratti Sicurezza e Difesa, oggi il tavolo interministeriale</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/14/nota-n-gdap-0187818-u-del-14-5-2021-commissione-di-garanzia-ex-art-29-d-p-r-164-2002/">Nota n. GDAP-0187818.U del 14.5.2021 Commissione di Garanzia ex art. 29 D.P.R. 164/2002 &#8230;.</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/14/messaggio-n-1921-del-13-05-2021-riscatto-dei-corsi-universitari/">Messaggio n° 1921 del 13-05-2021. Riscatto dei corsi universitari &#8230;</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/14/sollecito-incontro-urgente-nota-provveditorato-n19093-del-07-05-2021/">Sollecito incontro urgente, nota provveditorato n°19093 del 07.05.2021 .</a>
											<span class="post-date">14 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/13/maxi-perquisizione-in-carcere-un-centinaio-gli-agenti-di-polizia-penitenziaria-impegnati-in-una-importante-operazione/">Maxi perquisizione in carcere,  un centinaio gli agenti di polizia penitenziaria impegnati in una importante operazione</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/13/fiducia-alta-degli-italiani-anche-per-la-polizia-penitenziaria-il-rapporto-italia-delleurispes/">Fiducia alta degli italiani anche per la Polizia penitenziaria , il Rapporto Italia dell&#8217;Eurispes</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/13/il-notizialsippe-su-twitter-del-14-maggio-2021/">Il NotiziAlsippe su Twitter del 14 maggio 2021</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/13/il-notizialsippe-del-14-maggio-2021/">Il NotiziAlsippe del 14 maggio 2021</a>
											<span class="post-date">13 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/12/nota-n-0184464-u-del-12-5-2021-interpello-personale-di-polizia-penitenziaria-direzione-generale/">Nota n.0184464.U  del 12.5.2021  .Interpello   personale di polizia penitenziaria Direzione Generale&#8230;</a>
											<span class="post-date">12 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/11/nota-n-0182125-u-datata-11-5-2021-scrutinio-per-merito-comparativo-promozione-a-commissario-coordinatore-dirigente-aggiunto-dec-1-7-2019/">Nota n.0182125.U datata 11.5.2021 . Scrutinio per merito comparativo promozione a Commissario Coordinatore (Dirigente Aggiunto) dec. 1.7.2019</a>
											<span class="post-date">11 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/11/il-notizialsippe-del-12-maggio-2021/">Il NotiziAlsippe del 12 maggio 2021</a>
											<span class="post-date">11 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/in-fiamme-le-autovetture-del-vice-comandante-della-polizia-penitenziaria-del-carcere-di/">In fiamme le autovetture del vice comandante della Polizia penitenziaria del carcere di &#8230;</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/nota-n-0180863-u-del-10-5-2021-pubblicazione-albo-docenti-della-scuola-superiore-esecuzione-penale-piersanti-mattarella/">Nota n.0180863.U del 10.5.2021 . Pubblicazione albo docenti della Scuola Superiore esecuzione penale &#8211; Piersanti Mattarella</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/nota-n-0180867-u-del-10-5-2021-programma-per-somministrazione-vaccino-janssen-della-johnson-johnson/">Nota n.0180867.U  del 10.5.2021 Programma per somministrazione vaccino &#8211; Janssen &#8211; della Johnson &#038; Johnson</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/nota-n-0180866-u-del-10-5-2021-interpello-straordinario-personale-di-polizua-penitenziaria/">Nota n. 0180866.U del 10.5.2021 .Interpello straordinario personale di Polizia Penitenziaria &#8230;</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/__trashed-4/">Nota n. 0180869.U  del 10.5.2021 . 6° Corso per conduttori privi di cane &#8211; Inizio</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/nota-n-0180868-u-del-10-5-2021-concorso-interno-150-posti-sostituto-commissario-pol-pen-pdg-29-12-2020/">Nota n.0180868.U  del 10.5.2021  Concorso interno 150 posti sostituto commissario Pol.Pen. PDG 29.12.2020</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/10/consiglio-dei-ministri-numero-16-i-provvedimenti-adottati/">Consiglio dei ministri numero 16 i provvedimenti adottati</a>
											<span class="post-date">10 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/09/domenica-9-maggio-cerimonia-in-memoria-delle-vittime-del-terrorismo/">Domenica 9 maggio: cerimonia in memoria delle vittime del terrorismo</a>
											<span class="post-date">9 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/09/il-notizialsippe-su-twitter-del-10-maggio-2021/">Il NotiziAlsippe su Twitter del 10 maggio 2021</a>
											<span class="post-date">9 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/09/il-notizialsippe-del-10-maggio-2021/">Il NotiziAlsippe del 10 maggio 2021</a>
											<span class="post-date">9 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/08/quattro-telefoni-cellulari-scoperti-dalla-polizia-penitenziaria-allinterno-dellarea-alta-sicurezza-del-carcere/">Quattro telefoni cellulari scoperti dalla Polizia penitenziaria all&#8217;interno dell&#8217;area alta sicurezza del carcere ..</a>
											<span class="post-date">8 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/08/proroga-di-misure-urgenti-per-fronteggiare-lemergenza-epidemiologica-da-covid-19-in-ambito-penitenziario/">Proroga di misure urgenti per fronteggiare l&#8217;emergenza epidemiologica   da COVID-19 in ambito penitenziario</a>
											<span class="post-date">8 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/08/uno-dei-problemi-della-polizia-penitenziaria-e-la-carenza-di-agenti/">Uno dei problemi della Polizia Penitenziaria è la carenza di agenti&#8230;</a>
											<span class="post-date">8 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/08/colpo-accidentale-partito-dalla-pistola-ferisce-agente-penitenziario/">Colpo accidentale partito dalla pistola ferisce agente penitenziario</a>
											<span class="post-date">8 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/08/%ef%bb%bfnuove-divise-antisommossa-e-strumenti-di-protezione-per-la-polizia-penitenziaria/">﻿Nuove divise antisommossa e strumenti di protezione  per la  polizia penitenziaria</a>
											<span class="post-date">8 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/08/catturato-il-detenuto-evaso-ieri-dal-carcere-di-capanne-a-perugia/">Catturato il detenuto evaso ieri dal carcere di Capanne a Perugia .</a>
											<span class="post-date">8 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/patenti-per-il-personale-del-corpo-di-polizia-penitenziaria/">Patenti per il Personale del Corpo di Polizia Penitenziaria</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/in-corso-le-ricerche-del-detenuto-evaso-dal-carcere-di/">In corso le ricerche del detenuto evaso dal carcere di &#8230;</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/sono-42-gli-agenti-penitenziari-positivi-in-campania/">Sono 42 gli agenti penitenziari positivi al covid-19 in Campania</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/nota-n-0177923-u-del-7-5-2021-incremento-3-unita-di-personale-di-polizia-penitenziaria-presso-la-c-l-vasto/">Nota n.0177923.U  del 7.5.2021 .Incremento 3 unità di personale di Polizia Penitenziaria presso la&#8230;</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/prestigioso-riconoscimento-per-la-polizia-penitenziaria/">Prestigioso riconoscimento per la Polizia Penitenziaria&#8230;.</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/piano-ferie-estivo-il-provveditorato-regionale-per-la-toscana/">Piano ferie estivo ,il Provveditorato regionale per la Toscana &#8230;.</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/contratti-sicurezza-e-difesa-convocato-tavolo-interministeriale-il-14-maggio/">Contratti Sicurezza e Difesa, convocato tavolo interministeriale il 14 maggio</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/07/gu-serie-generale-n-105-del-04-05-2021/">DECRETO 7 aprile 2021 ,modifiche al decreto 14 marzo 1998, concernente la determinazione delle condizioni e delle modalita&#8217;&#8230;</a>
											<span class="post-date">7 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/decreto-sostegni-polizia-penitenziaria-gli-emendamenti-approvati/">Decreto sostegni, Polizia penitenziaria , gli emendamenti approvati</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/brescia-in-regione-il-caso-di-canton-mombello-lunica-soluzione-e-ampliare-verziano%ef%bb%bf/">Brescia. In Regione il caso di Canton Mombello: &#8220;L&#8217;unica soluzione è ampliare Verziano&#8221;﻿</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/rimozione-unita-di-polizia-penitenziaria-dallufficio-comando-richiesta-informazioni/">Rimozione unita’ di Polizia Penitenziaria dall’Ufficio Comando , richiesta informazioni&#8230;</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/solidarieta-e-vicinanza-allagente-di-polizia-penitenziaria-aggredito-ed-a-tutta-la-polizia-penitenziaria-di-%ef%bb%bf/">Solidarietà e vicinanza all’agente di polizia penitenziaria aggredito ed a tutta la polizia penitenziaria di …..﻿</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/%ef%bb%bfiniziative-urgenti-per-la-nomina-definitiva-del-nuovo-direttore-della-casa-circondariale-di/">﻿Iniziative urgenti  per la nomina definitiva del nuovo direttore della casa circondariale di …</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/il-notizialsippe-su-twitter-del-7-maggio-2021/">Il NotiziAlsippe su Twitter del 7 maggio 2021</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/06/il-notizialsippe-del-7-maggio-2021/">Il NotiziAlsippe del 7 maggio 2021</a>
											<span class="post-date">6 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/05/carcere-condizioni-critiche-e-non-solo-per-lo-stato-della-struttura-ma-anche-a-causa-del-sovraffollamento-e-dei-continui-disordini/">Carcere , condizioni critiche e non solo per lo stato della struttura, ma anche a causa del sovraffollamento e dei continui disordini</a>
											<span class="post-date">5 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/05/covid-in-carceri-puglia-107-positivi-a-foggia-69-casi/">Covid: in carceri Puglia 107 positivi, a Foggia 69 casi</a>
											<span class="post-date">5 Maggio 2021</span>
									</li>
											<li>
					<a href="http://www.alsippe.it/it/2021/05/05/nuovo-comandante-della-polizia-penitenziaria-del-carcere-di/">Nuovo comandante della Polizia Penitenziaria del carcere di..</a>
											<span class="post-date">5 Maggio 2021</span>
									</li>
					</ul>
		</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Alsippe Alleanza Sindacale Polizia Penitenziaria (Roma)			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20512 nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3207 nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29479 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Circolari varie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29480 nv-cat-221"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/convocazioni/">CONVOCAZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203 nv-cat-151"><a href="http://www.alsippe.it/it/category/concorsi/">Concorsi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 nv-cat-125"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/altro/">Legge 104</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218 nv-cat-158"><a href="http://www.alsippe.it/it/category/pensioni/">Pensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29471 nv-cat-123"><a href="http://www.alsippe.it/it/category/normative/finanziarie/">TRATTAMENTO ECONOMICO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29468 nv-cat-153"><a href="http://www.alsippe.it/it/category/sanitaria/">SANITARIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29473 nv-cat-152"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/disciplina/">Disciplina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29472 nv-cat-155"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/diritto-allo-studio/">Diritto allo studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474 nv-cat-156"><a href="http://www.alsippe.it/it/category/caserma-agenti/">Caserma Agenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478 nv-cat-1"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/sorveglianza-dinamica/">SORVEGLIANZA DINAMICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211 nv-cat-154"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/specializzazioni/">Specializzazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215 nv-cat-140"><a href="http://www.alsippe.it/it/category/iscriviti/">Iscrizione Al.Si.P.Pe.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204 nv-cat-157"><a href="http://www.alsippe.it/it/category/convenzioni/">Convenzioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383 nv-cat-160"><a href="http://www.alsippe.it/it/category/area-riservata/">Area riservata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559 nv-cat-159"><a href="http://www.alsippe.it/it/category/alsippe-whatsapp/">Segui AL.SI.P.PE. su WhatsApp</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

		<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;393926492708&quot;,&quot;message_text&quot;:&quot;Ciao hai bisogno di supporto??&quot;,&quot;message_delay&quot;:10000,&quot;message_badge&quot;:true,&quot;message_send&quot;:&quot;&quot;,&quot;mobile_only&quot;:true}">
			<div class="whatsappme__button">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z" fill="currentColor"/></svg>
				<div class="whatsappme__badge">1</div>			</div>
							<div class="whatsappme__box">
					<header class="whatsappme__header">
						<svg xmlns="http://www.w3.org/2000/svg" width="120" height="28" viewBox="0 0 120 28"><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" fill="currentColor" fill-rule="evenodd"/></svg>
						<div class="whatsappme__close">&times;</div>
					</header>
					<div class="whatsappme__message">Ciao hai bisogno di supporto??</div>
				</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alsippe.it\/it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>

</body>
</html>