<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Progetto per la produzione industriale di mascherine protettive realizzato fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria, 400mila ... -</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.alsippe.it/it/2020/04/04/progetto-per-la-produzione-industriale-di-mascherine-protettive-realizzato-fra-commissario-straordinario-di-governo-per-lemergenza-covid-19-e-ministero-della-giustizia-dipartimento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Progetto per la produzione industriale di mascherine protettive realizzato fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria, 400mila ... -" />
<meta property="og:description" content="Progetto per la produzione industriale di mascherine protettive realizzato fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria, 400mila mascherine protettive Coronavirus: produzione industriale mascherine nelle carceri italiane  al giorno, 320 detenuti al lavoro, 8 macchinari tecnologicamente avanzati, 3 stabilimenti produttivi situati all’interno di altrettante sedi penitenziarie. È il progetto per la produzione industriale di mascherine protettive &hellip;" />
<meta property="og:url" content="http://www.alsippe.it/it/2020/04/04/progetto-per-la-produzione-industriale-di-mascherine-protettive-realizzato-fra-commissario-straordinario-di-governo-per-lemergenza-covid-19-e-ministero-della-giustizia-dipartimento/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-04T15:59:17+00:00" />
<meta property="article:modified_time" content="2020-04-04T16:01:11+00:00" />
<meta property="og:updated_time" content="2020-04-04T16:01:11+00:00" />
<meta property="og:image" content="http://www.alsippe.it/it/wp-content/uploads/2019/03/Via-Arenula-Alsippe.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="585" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Progetto per la produzione industriale di mascherine protettive realizzato fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria, 400mila mascherine protettive Coronavirus: produzione industriale mascherine nelle carceri italiane  al giorno, 320 detenuti al lavoro, 8 macchinari tecnologicamente avanzati, 3 stabilimenti produttivi situati all’interno di altrettante sedi penitenziarie. È il progetto per la produzione industriale di mascherine protettive [&hellip;]" />
<meta name="twitter:title" content="Progetto per la produzione industriale di mascherine protettive realizzato fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria, 400mila ... -" />
<meta name="twitter:image" content="http://www.alsippe.it/it/wp-content/uploads/2019/03/Via-Arenula-Alsippe.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.alsippe.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.alsippe.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Progetto per la produzione industriale di mascherine protettive realizzato  fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria,  400mila &#8230; Feed dei commenti" href="http://www.alsippe.it/it/2020/04/04/progetto-per-la-produzione-industriale-di-mascherine-protettive-realizzato-fra-commissario-straordinario-di-governo-per-lemergenza-covid-19-e-ministero-della-giustizia-dipartimento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alsippe.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srfprettylistStyleSheets-css'  href='http://www.alsippe.it/it/wp-content/plugins/pretty-file-list-pro/styles/Blue_light.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.alsippe.it/it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alsippe.it/it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='http://www.alsippe.it/it/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://www.alsippe.it/it/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.0.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FileListProParams = {"defaultSearchMessage":"Search...","noSelectedTypeMessage":"No files of selected type(s) found.","noTypeMessage":"No types selected.","noFilesFoundMessage":"No files found."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/pretty-file-list-pro/js/PrettyFileList.js?ver=5.0.8'></script>
<link rel='https://api.w.org/' href='http://www.alsippe.it/it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsippe.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsippe.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.8" />
<link rel='shortlink' href='http://www.alsippe.it/it/?p=30953' />
<link rel="alternate" type="application/json+oembed" href="http://www.alsippe.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alsippe.it%2Fit%2F2020%2F04%2F04%2Fprogetto-per-la-produzione-industriale-di-mascherine-protettive-realizzato-fra-commissario-straordinario-di-governo-per-lemergenza-covid-19-e-ministero-della-giustizia-dipartimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alsippe.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alsippe.it%2Fit%2F2020%2F04%2F04%2Fprogetto-per-la-produzione-industriale-di-mascherine-protettive-realizzato-fra-commissario-straordinario-di-governo-per-lemergenza-covid-19-e-ministero-della-giustizia-dipartimento%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6 - https://wp-statistics.com/ -->
<link rel="pingback" href="http://www.alsippe.it/it/xmlrpc.php"><link rel="icon" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.alsippe.it/it/wp-content/uploads/2015/10/cropped-cropped-logo1-300x3004-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-30953 single-format-standard wp-custom-logo group-blog right-sidebar fullwidth_layout">

	
<div id="page" class="site">
	<div class="nv-top-header-wrap"><div class="cv-container">		<div class="nv-top-left-section-wrapper">
			<div class="date-section">sabato, Aprile 04, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-social-container"><ul id="top-menu" class="menu"><li id="menu-item-1948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1948"><a href="http://www.alsippe.it/it/wp-login.php">Accedi/Registrati</a></li>
<li id="menu-item-2021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2021"><a href="#">Affiliati O.S.A.P.P.</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
					</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="http://www.alsippe.it/it/" class="custom-logo-link" rel="home" itemprop="url"><img width="236" height="150" src="http://www.alsippe.it/it/wp-content/uploads/2019/02/LogoperSitoAlsippeUfficiale-2.jpg" class="custom-logo" alt="" itemprop="logo" /></a>
							<p class="site-title"><a href="http://www.alsippe.it/it/" rel="home"></a></p>
							<p class="site-description">Alleanza Sindacale Polizia Penitenziaria</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
			<section id="text-80" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- exporting --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-2560469457853519" data-ad-slot="2317790374"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section>		</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
												<div class="nv-home-icon">
								<a href="http://www.alsippe.it/it/" rel="home"> <i class="fa fa-home"> </i> </a>
							</div><!-- .nv-home-icon -->
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-footer-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-20512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20512 nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></li>
<li id="menu-item-3214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Normativa</a></li>
<li id="menu-item-3207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3207 nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></li>
<li id="menu-item-29479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29479 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Circolari varie</a></li>
<li id="menu-item-29480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29480 nv-cat-221"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/convocazioni/">CONVOCAZIONI</a></li>
<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203 nv-cat-151"><a href="http://www.alsippe.it/it/category/concorsi/">Concorsi</a></li>
<li id="menu-item-3210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 nv-cat-125"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/altro/">Legge 104</a></li>
<li id="menu-item-3218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218 nv-cat-158"><a href="http://www.alsippe.it/it/category/pensioni/">Pensioni</a></li>
<li id="menu-item-29471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29471 nv-cat-123"><a href="http://www.alsippe.it/it/category/normative/finanziarie/">TRATTAMENTO ECONOMICO</a></li>
<li id="menu-item-29468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29468 nv-cat-153"><a href="http://www.alsippe.it/it/category/sanitaria/">SANITARIA</a></li>
<li id="menu-item-29473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29473 nv-cat-152"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/disciplina/">Disciplina</a></li>
<li id="menu-item-29472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29472 nv-cat-155"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/diritto-allo-studio/">Diritto allo studio</a></li>
<li id="menu-item-29474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474 nv-cat-156"><a href="http://www.alsippe.it/it/category/caserma-agenti/">Caserma Agenti</a></li>
<li id="menu-item-29478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478 nv-cat-1"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/sorveglianza-dinamica/">SORVEGLIANZA DINAMICA</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211 nv-cat-154"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/specializzazioni/">Specializzazioni</a></li>
<li id="menu-item-3215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215 nv-cat-140"><a href="http://www.alsippe.it/it/category/iscriviti/">Iscrizione Al.Si.P.Pe.</a></li>
<li id="menu-item-3204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204 nv-cat-157"><a href="http://www.alsippe.it/it/category/convenzioni/">Convenzioni</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383 nv-cat-160"><a href="http://www.alsippe.it/it/category/area-riservata/">Area riservata</a></li>
<li id="menu-item-29559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559 nv-cat-159"><a href="http://www.alsippe.it/it/category/alsippe-whatsapp/">Segui AL.SI.P.PE. su WhatsApp</a></li>
<li id="menu-item-30802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30802"><a href="http://www.alsippe.it/it/ministeriale-n-103541-u-del-27-3-2020/">Ministeriale n. 103541.U del 27.3.2020.</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="http://www.alsippe.it/it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	

	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-30953" class="post-30953 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-ultim-ora">
	
			<div class="nv-article-thumb">
			<img width="709" height="585" src="http://www.alsippe.it/it/wp-content/uploads/2019/03/Via-Arenula-Alsippe.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.alsippe.it/it/wp-content/uploads/2019/03/Via-Arenula-Alsippe.jpg 709w, http://www.alsippe.it/it/wp-content/uploads/2019/03/Via-Arenula-Alsippe-300x248.jpg 300w" sizes="(max-width: 709px) 100vw, 709px" />		</div><!-- .nv-article-thumb -->
	
	<header class="entry-header">
		<h1 class="entry-title">Progetto per la produzione industriale di mascherine protettive realizzato  fra Commissario straordinario di governo per l’emergenza Covid-19 e Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria,  400mila &#8230;</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-92"><a href="http://www.alsippe.it/it/category/news/">News</a></span>
							<span class="category-button nv-cat-93"><a href="http://www.alsippe.it/it/category/ultim-ora/">Ultim&#039; ora</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"> <a href="http://www.alsippe.it/it/2020/04/04/progetto-per-la-produzione-industriale-di-mascherine-protettive-realizzato-fra-commissario-straordinario-di-governo-per-lemergenza-covid-19-e-ministero-della-giustizia-dipartimento/" rel="bookmark"><time class="entry-date published" datetime="2020-04-04T17:59:17+00:00">4 Aprile 2020</time><time class="updated" datetime="2020-04-04T18:01:11+00:00">4 Aprile 2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alsippe/">Alsippe</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><strong>Progetto per la produzione industriale di mascherine protettive realizzato  fra Commissario straordinario di governo per l’emergenza Covid-19</strong> e <strong>Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria,</strong> <br><strong>400mila mascherine protettive</strong> </p>



<p>Coronavirus: produzione industriale mascherine nelle carceri italiane</p>



<p> al giorno, <strong>320 detenuti</strong> al lavoro, <strong>8 macchinari</strong> tecnologicamente avanzati, <strong>3 stabilimenti produttivi</strong> situati all’interno di altrettante sedi penitenziarie. È il progetto per la produzione industriale di mascherine protettive realizzato in partnership fra <strong>Commissario straordinario di governo per l’emergenza Covid-19</strong> e <strong>Ministero della Giustizia – Dipartimento dell’Amministrazione Penitenziaria</strong>.</p>



<p>La produzione servirà a
soddisfare prioritariamente il fabbisogno di&nbsp;<strong>dispositivi protettivi</strong>&nbsp;in dotazione al personale
che opera negli istituti penitenziari su tutto il territorio nazionale, ai
detenuti in base alle indicazioni delle autorità sanitarie e consentirà di mettere
a disposizione della&nbsp;<strong>Protezione Civile</strong>&nbsp;l’abbondante parte residua per
essere distribuita alle altre amministrazioni impegnate a fronteggiare
l’emergenza sanitaria, prime fra tutte le strutture ospedaliere.</p>



<p>“È un grande progetto industriale
che nasce in un momento di particolare emergenza nazionale – ha sottolineato il
Ministro della Giustizia&nbsp;<strong>Alfonso Bonafede</strong>&nbsp;– nel quale tutti stanno
producendo il massimo sforzo per fronteggiare la diffusione del contagio da
Covid-19. Grazie alla professionalità di tutti gli operatori
dell’Amministrazione Penitenziaria, con la collaborazione del Commissario
Straordinario Arcuri, anche i detenuti daranno il loro contributo in questa
emergenza”.</p>



<p><strong>Domenico Arcuri</strong>, nel corso del
punto stampa della Protezione Civile, ha ringraziato a sua volta il
guardasigilli: “Gli impianti automatizzati – ha spiegato il Commissario
all’emergenza – nell’arco di 15 giorni, consentiranno di produrre 400mila
mascherine al giorno, che potranno progressivamente aumentare un ciclo
produttivo che comprenderà anche la ricezione e preparazione del tessuto non
tessuto (TNT), nonché lo stoccaggio e la sanificazione delle mascherine”.</p>



<p>Le prime sei macchine, che
saranno acquistate dalla struttura del Commissario Straordinario e concesse a
titolo gratuito all’Amministrazione Penitenziaria, arriveranno a metà aprile e
saranno dislocate nei tre stabilimenti industriali individuati presso gli
istituti di&nbsp;<strong>Milano
Bollate</strong>&nbsp;e&nbsp;<strong>Salerno</strong>&nbsp;e nel Polo di&nbsp;<strong>Roma Rebibbia</strong>&nbsp;presso
il&nbsp;<strong>Servizio di
Approvvigionamento e Distribuzione Armamento e Vestiario</strong>&nbsp;(SADAV).
Gli ultimi due ordini saranno eseguiti a breve.</p>



<p>Su ciascuna macchina, in grado di assicurare la produzione di 50mila pezzi al giorno, lavoreranno 40 detenuti distribuiti in quattro turni da sei ore ciascuno. Saranno selezionati in base alle competenze personali e alle attitudini professionali maturate e verranno adeguatamente formati all’utilizzo dei macchinari e regolarmente contrattualizzati e retribuiti, con mercedi a carico dell’Amministrazione Penitenziaria.(gNews)</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

</article><!-- #post-30953 -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.alsippe.it/it/2020/04/04/pubblicata-sulla-gazzetta-ufficiale-n-90-del-4-4-2020-la-legge-2-aprile-2020-n-21-conversione-in-legge-con-modificazioni-del-decreto-legge-5-febbraio-2020-n-3-recante-misure-urgenti-per-la-rid/" rel="prev">Pubblicata sulla Gazzetta Ufficiale n.90 del 4-4-2020 la LEGGE 2 aprile 2020, n. 21  Conversione in legge, con modificazioni, del decreto-legge 5 febbraio 2020, n. 3, recante misure urgenti per la riduzione della pressione fiscale sul lavoro dipendente</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Related Posts</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2018/09/24/ministeriale-odierna-n-0296935u-accordo-integrativo-fesi-2016-pagamento-accordo-fesi-2017-comunicazioni/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2018/09/24/ministeriale-odierna-n-0296935u-accordo-integrativo-fesi-2016-pagamento-accordo-fesi-2017-comunicazioni/">Ministeriale odierna n. 0296935U .Accordo integrativo FESI 2016 pagamento &#8211; Accordo FESI 2017 comunicazioni</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://www.alsippe.it/it/2018/09/24/ministeriale-odierna-n-0296935u-accordo-integrativo-fesi-2016-pagamento-accordo-fesi-2017-comunicazioni/" rel="bookmark"><time class="entry-date published" datetime="2018-09-24T19:31:31+00:00">24 Settembre 2018</time><time class="updated" datetime="2018-09-24T19:56:49+00:00">24 Settembre 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alessandro/">Segreteria Generale</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2018/07/11/ministeriale-n-0228294-datata-11-7-2018-corso-per-vice-ispettori/">
													</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2018/07/11/ministeriale-n-0228294-datata-11-7-2018-corso-per-vice-ispettori/">Ministeriale n. 0228294 datata 11.7.2018 Corso per Vice Ispettori</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://www.alsippe.it/it/2018/07/11/ministeriale-n-0228294-datata-11-7-2018-corso-per-vice-ispettori/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-11T18:36:42+00:00">11 Luglio 2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alessandro/">Segreteria Generale</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="http://www.alsippe.it/it/2019/09/16/%ef%bb%bfblitz-dei-carabinieri-in-collaborazione-con-la-polizia-penitenziaria-di/">
							<img width="305" height="207" src="http://www.alsippe.it/it/wp-content/uploads/2019/03/Polizia-penitenziaira-Carabinieri-Alsippe-nuovo-sito-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="http://www.alsippe.it/it/2019/09/16/%ef%bb%bfblitz-dei-carabinieri-in-collaborazione-con-la-polizia-penitenziaria-di/">﻿Blitz dei Carabinieri in collaborazione con la polizia penitenziaria di &#8230;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="http://www.alsippe.it/it/2019/09/16/%ef%bb%bfblitz-dei-carabinieri-in-collaborazione-con-la-polizia-penitenziaria-di/" rel="bookmark"><time class="entry-date published" datetime="2019-09-16T12:47:46+00:00">16 Settembre 2019</time><time class="updated" datetime="2019-09-16T18:19:54+00:00">16 Settembre 2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="http://www.alsippe.it/it/author/alsippe/">Alsippe</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="text-55" class="widget widget_text"><h4 class="widget-title">ALLEANZA SINDACALE POLIZIA PENITENZIARIA DALLE SEGRETERIE</h4>			<div class="textwidget"><p><a href="http://www.alsippe.it/it/category/note/"><img class="alignnone  wp-image-17088" src="http://www.alsippe.it/it/wp-content/uploads/2018/04/AGENDA.jpg" alt="" width="321" height="383" /></a></p>
<p><strong>Visite Fiscali Personale Di Polizia Penitenziaria In Congedo Straordinario Per Cure Termali, La Direzione Riscontra La Nota….</strong></p>
<header class="entry-header"><img src="http://www.alsippe.it/it/wp-content/uploads/2019/11/11117-VISITE-FISCALI-PERSONALE-POL-PEN-IN-CURE-TERMALI.jpg" /></p>
</header>
<div class="entry-content">
<p>Visite fiscali personale di Polizia Penitenziaria in congedo straordinario per cure termali, la direzione riscontra la nota della Segreteria Locale di Lucca</p>
<p>Clicca il link sotto per leggere la nota di riscontro della Direzione</p>
<div class="wp-block-file"><a href="http://www.alsippe.it/it/wp-content/uploads/2019/11/11117-VISITE-FISCALI-PERSONALE-POL-PEN-IN-CURE-TERMALI.pdf">11117 VISITE FISCALI PERSONALE POL PEN IN CURE TERMALI</a><a class="wp-block-file__button" href="http://www.alsippe.it/it/wp-content/uploads/2019/11/11117-VISITE-FISCALI-PERSONALE-POL-PEN-IN-CURE-TERMALI.pdf" download="">Scarica</a></div>
<div></div>
<div class="wp-block-file"><strong>Visite Fiscali Personale Di Polizia Penitenziaria In …..</strong></div>
</div>
<div>
<header class="entry-header">
<div class="entry-meta"><img src="http://www.alsippe.it/it/wp-content/uploads/2019/03/Visite-fiscali-Cause-di-Servizio-esclusione-Alsippe-nuova-1.jpg" /></div>
</header>
<div class="entry-content">
<p>Visite fiscali personale di Polizia Penitenziaria in congedo straordinario per cure termali , nota alla Direzione di Lucca</p>
<div class="wp-block-file"><a href="http://www.alsippe.it/it/wp-content/uploads/2019/10/Visite-Fiscali-su-congedo-straordinario-1.pdf">Visite Fiscali su congedo straordinario (1)</a><a class="wp-block-file__button" href="http://www.alsippe.it/it/wp-content/uploads/2019/10/Visite-Fiscali-su-congedo-straordinario-1.pdf" download="">Scarica</a></div>
</div>
<div></div>
</div>
<p><strong>Personale Di Polizia Penitenziaria Della Base Navale, Il Provveditore …</strong></p>
<header class="entry-header">
<div class="entry-meta"><img src="http://www.alsippe.it/it/wp-content/uploads/2019/10/2019.10.17-prot.-38507-scorporamento-delle-unit-%C3%A0-di-personale-della-Base-Navale-dal-restante-personal-e-in-servizio-allinterno-dellIstituto-veneziano-1.jpg" />Scorporamento delle unità del personale della Base Navale dal restante personale in servizio all’interno dell’Istituto veneziano , il provveditore regionale riscontra la nota Alsippe</div>
</header>
<div class="entry-content">
<p>Clicca il link per leggere il riscontro del provveditore</p>
<div class="wp-block-file"><a href="http://www.alsippe.it/it/wp-content/uploads/2019/10/2019.10.17-prot.-38507-scorporamento-delle-unit-%C3%A0-di-personale-della-Base-Navale-dal-restante-personal-e-in-servizio-allinterno-dellIstituto-veneziano-1.pdf">2019.10.17 prot. 38507 scorporamento delle unità di personale della Base Navale dal restante personal e in servizio all’interno dell’Istituto veneziano </a><a class="wp-block-file__button" href="http://www.alsippe.it/it/wp-content/uploads/2019/10/2019.10.17-prot.-38507-scorporamento-delle-unit-%C3%A0-di-personale-della-Base-Navale-dal-restante-personal-e-in-servizio-allinterno-dellIstituto-veneziano-1.pdf" download="">Scarica</a></div>
</div>
<div>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</div>
<p><a href="http://www.alsippe.it/it/2018/07/06/continuo-e-prolungato-ricorso-alla-sorveglianza-a-vista-presso-la-casa-circondariale-di/"><img class="alignnone wp-image-17449" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/venezia-Alsippe-piccola.jpg" alt="" width="174" height="115" /></a></p>
<p><a href="http://www.alsippe.it/it/2018/07/06/continuo-e-prolungato-ricorso-alla-sorveglianza-a-vista-presso-la-casa-circondariale-di/">Continuo e prolungato ricorso alla Sorveglianza a vista presso la Casa Circondariale di &#8230;&#8230;</a></p>
<p><a href="http://www.alsippe.it/it/2018/06/01/piantonamento-detenuti-in-luoghi-di-curaed-entita-della-scorta-della-polizia-penitenziaria/"><img class="alignnone size-full wp-image-17866" src="http://www.alsippe.it/it/wp-content/uploads/2018/06/mezzo-della-Polizia-penitenziaria-nuovo-1-alsippe.jpg" alt="" width="173" height="100" /></a></p>
<p><a href="http://www.alsippe.it/it/2018/06/01/piantonamento-detenuti-in-luoghi-di-curaed-entita-della-scorta-della-polizia-penitenziaria/">Piantonamento detenuti in luoghi di cura,entita’ della scorta della Polizia penitenziaria  , la segreteria Locale Alsippe di Verona inoltra nota al Provveditore del Trivenet</a>o</p>
<p><a href="http://www.alsippe.it/it/2018/05/25/piano-ferie-estivo-polizia-penitenziaria-mancata-risoluzione-anomalie-rappresentate-dall-organizzazione-sindacale/"><img class="alignnone size-full wp-image-17665" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/livorno.jpg" alt="" width="150" height="110" /></a><a href="http://www.alsippe.it/it/2018/05/25/piano-ferie-estivo-polizia-penitenziaria-mancata-risoluzione-anomalie-rappresentate-dall-organizzazione-sindacale/">Piano ferie estivo Polizia Penitenziaria Casa Circondariale di Livorno , mancata risoluzione anomalie rappresentate dall’ Organizzazione Sindacale Alsippe in sede di riunione</a><a href="http://www.alsippe.it/it/2018/05/25/ritardi-nella-liquidazione-delle-missioni-del-personale-di-polizia-penitenziaria/"><img class="size-full wp-image-17183" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/lodi-Alsippe-1.jpg" alt="" width="172" height="100" /></a><a href="http://www.alsippe.it/it/2018/05/25/ritardi-nella-liquidazione-delle-missioni-del-personale-di-polizia-penitenziaria/">Ritardi nella liquidazione delle missioni del personale di Polizia penitenziaria della Casa Circondariale di Lodi , la Direzione riscontra la nota inoltrata dalla Segreteria provinciale Alsippe</a><a href="http://www.alsippe.it/it/wp-content/uploads/2018/05/Verona-carcere-Alsippe-1.jpg"><img class=" wp-image-17569" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Verona-carcere-Alsippe-1.jpg" alt="" width="174" height="63" />&lt;/a </a><strong><a href="http://www.alsippe.it/it/2018/05/21/adeguatezza-degli-arredi-in-uso-al-personale-di-polizia-penitenziaria-la-direzione-riscontra-la-nota-della-segreteria/">Adeguatezza degli arredi in uso al personale di Polizia penitenziaria , la Direzione riscontra la nota della Segreteria</a> &#8230;&#8230;.</strong></p>
<h1 class="entry_title"></h1>
<p><a href="http://www.alsippe.it/it/wp-content/uploads/2018/05/2018.05.21-mancato-riscontro-note-sindacali-sollecito-2.jpg"><img class="alignnone size-full wp-image-17565" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/2018.05.21-mancato-riscontro-note-sindacali-sollecito-2.jpg" alt="" width="161" height="90" /></a><a href="http://www.alsippe.it/it/2018/05/21/mancato-riscontro-note-sindacali-il-provveditorato-riscontra-la-nota-della-segreteria-generale/">Mancato riscontro note sindacali presso la Direzione della Casa Circondariale di Verona  , il Provveditorato riscontra la nota della Segreteria Generale che lamentava il mancato rispetto delle prerogative sindacali assegnate all’Alsippe , ed invita la Direzione a rispondere prontamente alle note inevase</a><a href="http://www.alsippe.it/it/2018/05/20/richiesta-convocazione-urgente-per-piano-ferie-estive-presso/"><img class="alignnone size-full wp-image-17537" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Quartucciu-Alsippe-700x933-1.jpg" alt="" width="120" height="160" /></a><a href="http://www.alsippe.it/it/2018/05/20/richiesta-convocazione-urgente-per-piano-ferie-estive-presso/">La Segreteria Provinciale Alsippe di Cagliari chiede una  convocazione urgente per discutere piano ferie estive presso l’Istituto penale per minori di Quartucciu</a><a href="http://www.alsippe.it/it/2018/05/18/anomalie-turni-di-servizio-la-direzione-riscontra-la-nota-alsippe/"><img class="alignnone wp-image-17531" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Anomalie-turni-d-servizio-UEPE-1.jpg" alt="" width="133" height="59" /></a><a href="http://www.alsippe.it/it/2018/05/18/anomalie-turni-di-servizio-la-direzione-riscontra-la-nota-alsippe/">Anomalie turni di servizio , la Direzione riscontra la nota Alsippe</a><a href="http://www.alsippe.it/it/2018/05/17/mancato-riscontro-note-sindacali-sollecito/"><img class="alignnone size-full wp-image-17485" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Provveditorato-padova-Alsippe.jpg" alt="" width="135" height="90" />&lt;/a</a><a href="http://www.alsippe.it/it/2018/05/17/mancato-riscontro-note-sindacali-sollecito/">La Segreteria Generale Alsippe inoltra sollecito al Provveditore regionale per il  mancato riscontro da parte della Direzione della Casa Circondariale di ..</a><a href="http://www.alsippe.it/it/2018/05/17/mancato-riscontro-note-sindacali-sollecito/">.</a><a href="http://www.alsippe.it/it/2018/05/16/organizzazione-del-lavoro-la-direzione-riscontra-la-nota-alsippe-e-convoca-le-organizzazioni-sindacali/"><img class="alignnone size-full wp-image-17449" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/venezia-Alsippe-piccola.jpg" alt="" width="151" height="100" /></a><a href="http://www.alsippe.it/it/2018/05/16/organizzazione-del-lavoro-la-direzione-riscontra-la-nota-alsippe-e-convoca-le-organizzazioni-sindacali/">La Direzione della Casa Circondariale di Venezia Santa Maria Maggiore riscontra la nota Alsippe e convoca le Organizzazioni Sindacali</a><a href="http://www.alsippe.it/it/2018/05/16/sedie-in-dotazione-alle-postazioni-di-lavoro-sezione-detentive-non-conformita-rispetto-ai-parametri-dettati-dal-d-lgs-81-08-e-dalla-norma-comunitaria-uni-en-1335-la-segreteria-locale-alsippe-richi/"><img class="alignnone size-full wp-image-17437" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Verona-Alsippe-nuovo.jpg" alt="" width="144" height="90" /></a><a href="http://www.alsippe.it/it/2018/05/16/sedie-in-dotazione-alle-postazioni-di-lavoro-sezione-detentive-non-conformita-rispetto-ai-parametri-dettati-dal-d-lgs-81-08-e-dalla-norma-comunitaria-uni-en-1335-la-segreteria-locale-alsippe-richi/">Sedie in dotazione alle postazioni di lavoro Sezione Detentive – non conformità rispetto ai parametri dettati dal D.Lgs. 81/08 e dalla Norma Comunitaria UNI EN 1335, richiesta di immediata sostituzione</a><a href="http://www.alsippe.it/it/2018/05/17/mancato-riscontro-note-sindacali-sollecito/"><br />
</a><a href="http://www.alsippe.it/it/wp-content/uploads/2018/05/carenzapersonale2-1.jpg"><img class="alignnone size-full wp-image-17414" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/carenzapersonale2-1.jpg" alt="" width="125" height="100" /></a><a href="http://www.alsippe.it/it/2018/05/15/grave-carenza-di-personale-di-polizia-penitenziaria-il-prefetto-riscontra-la-nota-alsippe/">Grave carenza di personale di Polizia penitenziaria, il Prefetto riscontra la nota Alsippe</a><a href="http://www.alsippe.it/it/2018/05/14/organizzazione-del-lavoro-personale-di-polizia-penitenziaria-in-forza-agli/"><img class="alignnone size-full wp-image-17390" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/UEPE-Napoli-Alsippe-1-nuova-46-piccola-1.jpg" alt="" width="135" height="114" /></a><a href="http://www.alsippe.it/it/2018/05/17/mancato-riscontro-note-sindacali-sollecito/"><br />
</a><a href="http://www.alsippe.it/it/2018/05/14/organizzazione-del-lavoro-personale-di-polizia-penitenziaria-in-forza-agli/">Organizzazione del lavoro personale di Polizia penitenziaria in forza agli Uffici del’esecuzione penale interdistrettuali e distrettuali della Regione Campania , richiesta di convocazione urgente</a><a href="http://www.alsippe.it/it/2018/05/17/mancato-riscontro-note-sindacali-sollecito/"><br />
</a><a href="http://www.alsippe.it/it/2018/05/12/carenza-di-personale-di-polizia-penitenziaria-e-relative-criticita/"><img class="alignnone size-full wp-image-17339" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Lodi-Alsippe-nuovo-Alsippe-42-1.jpg" alt="" width="143" height="100" /></a></p>
<p><a href="http://www.alsippe.it/it/2018/05/12/carenza-di-personale-di-polizia-penitenziaria-e-relative-criticita/">Carenza di personale e relative Criticità Ufficio Matricola della C.C. Lodi ,la Segreteria regionale Alsippe scrive al Provveditore regionale</a><br />
<a href="http://www.alsippe.it/it/wp-content/uploads/2018/05/Uta-Alsippe-nuovo-2.jpg"><img class="size-full wp-image-17277" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/Uta-Alsippe-nuovo-2.jpg" alt="" width="143" height="70" /></a></p>
<p><a title="Permalink to Il Provveditore regionale della Sardegna riscontra la nota della Segreteria Provinciale Alsippe di Cagliari" href="http://www.alsippe.it/it/2018/05/09/il-provveditore-regionale-della-sardegna-riscontra-la-nota-della-segreteria-provinciale-alsippe-di-cagliari/" rel="bookmark">Il Provveditore regionale della Sardegna riscontra la nota della Segreteria Provinciale Alsippe di Cagliari</a></p>
<p><a href="http://www.alsippe.it/it/2018/05/06/assegnazione-temporanea-straordinaria-e-urgente-di-unita-di-polizia-penitenziaria-la-direzione/"><img class="size-full wp-image-17222 alignnone" src="http://www.alsippe.it/it/wp-content/uploads/2018/05/venezia-alsippe-piccolo.jpg" alt="" width="160" height="100" /></a></p>
<p><a href="http://www.alsippe.it/it/2018/05/06/assegnazione-temporanea-straordinaria-e-urgente-di-unita-di-polizia-penitenziaria-la-direzione/">Assegnazione temporanea, straordinaria e urgente di unità di Polizia Penitenziaria alla M.O.F. , la Direzione della Casa Circondariale di Venezia Santa Maria Maggiore riscontra la nota Alsippe.</a></p>
<hr />
<p><strong><span style="color: #0070c0;">CONTATTI</span></strong></p>
<p><strong><span style="color: #0070c0;">TELEFONO 3931383562</span></strong></p>
<p><span style="color: #0070c0;">EMAIL:</span></p>
<p><span style="font-size: 9.0pt; color: #0070c0;"><a href="mailto:segreteriagenerale@alsippe.it"><span style="color: #0070c0;">segreteriagenerale@alsippe.it</span></a></span></p>
<p><span style="font-size: 9.0pt; font-family: 'Georgia','serif'; color: #0070c0;"><a href="mailto:infoalsippe@alsippe.it"><span style="color: #0070c0;">infoalsippe@alsippe.it</span></a></span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
</div>
		</section></aside><!-- #secondary -->

		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
				Alsippe Alleanza Sindacale Polizia Penitenziaria (Roma)			</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-footer-menu-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20512 nv-cat-91"><a href="http://www.alsippe.it/it/category/normative/notiziario/">Il NotiziAlsippe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3214 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Normativa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3207 nv-cat-95"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/">Circolari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29479 nv-cat-97"><a href="http://www.alsippe.it/it/category/circolari-varie/">Circolari varie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29480 nv-cat-221"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/convocazioni/">CONVOCAZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3203 nv-cat-151"><a href="http://www.alsippe.it/it/category/concorsi/">Concorsi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3210 nv-cat-125"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/altro/">Legge 104</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3218 nv-cat-158"><a href="http://www.alsippe.it/it/category/pensioni/">Pensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29471 nv-cat-123"><a href="http://www.alsippe.it/it/category/normative/finanziarie/">TRATTAMENTO ECONOMICO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29468 nv-cat-153"><a href="http://www.alsippe.it/it/category/sanitaria/">SANITARIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29473 nv-cat-152"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/disciplina/">Disciplina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29472 nv-cat-155"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/diritto-allo-studio/">Diritto allo studio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29474 nv-cat-156"><a href="http://www.alsippe.it/it/category/caserma-agenti/">Caserma Agenti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29478 nv-cat-1"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/sorveglianza-dinamica/">SORVEGLIANZA DINAMICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211 nv-cat-154"><a href="http://www.alsippe.it/it/category/normative/circolari-e-leggi/specializzazioni/">Specializzazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3215 nv-cat-140"><a href="http://www.alsippe.it/it/category/iscriviti/">Iscrizione Al.Si.P.Pe.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3204 nv-cat-157"><a href="http://www.alsippe.it/it/category/convenzioni/">Convenzioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383 nv-cat-160"><a href="http://www.alsippe.it/it/category/area-riservata/">Area riservata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29559 nv-cat-159"><a href="http://www.alsippe.it/it/category/alsippe-whatsapp/">Segui AL.SI.P.PE. su WhatsApp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30802"><a href="http://www.alsippe.it/it/ministeriale-n-103541-u-del-27-3-2020/">Ministeriale n. 103541.U del 27.3.2020.</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


		<div class="whatsappme whatsappme--right" data-settings="{&quot;telephone&quot;:&quot;393926492708&quot;,&quot;message_text&quot;:&quot;Ciao hai bisogno di supporto??&quot;,&quot;message_delay&quot;:10000,&quot;message_badge&quot;:true,&quot;message_send&quot;:&quot;&quot;,&quot;mobile_only&quot;:true}">
			<div class="whatsappme__button">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z" fill="currentColor"/></svg>
				<div class="whatsappme__badge">1</div>			</div>
							<div class="whatsappme__box">
					<header class="whatsappme__header">
						<svg xmlns="http://www.w3.org/2000/svg" width="120" height="28" viewBox="0 0 120 28"><path d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z" fill="currentColor" fill-rule="evenodd"/></svg>
						<div class="whatsappme__close">&times;</div>
					</header>
					<div class="whatsappme__message">Ciao hai bisogno di supporto??</div>
				</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.alsippe.it\/it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://www.alsippe.it/it/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>

</body>
</html>